ELBA-2016-0205

ELBA-2016-0205 - python-pyudev bug fix update

Type:BUG
Severity:NA
Release Date:2016-02-16

Description


[0.15-7.1]
- Added systemd-libs requirement for libudev
Resolves: rhbz#1291562




Updated Packages


Release/ArchitectureFilenameMD5sumSuperseded By Advisory
Oracle Linux 7 (x86_64) python-pyudev-0.15-7.el7_2.1.src.rpme871a549642dfd30aea9bc13eedd648cELBA-2017-2188
python-pyudev-0.15-7.el7_2.1.noarch.rpmb121a473e9d5af775a9ce90aab05fd97ELBA-2017-2188



This page is generated automatically and has not been checked for errors or omissions. For clarification or corrections please contact the Oracle Linux ULN team

software.hardware.complete