ELSA-2016-2824

ELSA-2016-2824 - expat security update

Type:SECURITY
Severity:MODERATE
Release Date:2016-11-28

Description


[2.0.1-13]
- updated security fix for CVE-2016-0718

[2.0.1-12]
- add security fix for CVE-2016-0718


Related CVEs


CVE-2016-0718

Updated Packages


Release/ArchitectureFilenameMD5sumSuperseded By Advisory
Oracle Linux 6 (i386) expat-2.0.1-13.el6_8.src.rpmad47f88f49b14cb3cd0638bf74943bf0-
expat-2.0.1-13.el6_8.i686.rpm87dfc45cfe4a282f21781f1e1ae74665-
expat-devel-2.0.1-13.el6_8.i686.rpm50a248fe14e36a7c458fcbe7e0d5ed6a-
Oracle Linux 6 (x86_64) expat-2.0.1-13.el6_8.src.rpmad47f88f49b14cb3cd0638bf74943bf0-
expat-2.0.1-13.el6_8.i686.rpm87dfc45cfe4a282f21781f1e1ae74665-
expat-2.0.1-13.el6_8.x86_64.rpmd8eb82a1b68abf51d21c556568b240c1-
expat-devel-2.0.1-13.el6_8.i686.rpm50a248fe14e36a7c458fcbe7e0d5ed6a-
expat-devel-2.0.1-13.el6_8.x86_64.rpm0a8e8fba2a2d98ba5360dc02552bec0b-
Oracle Linux 7 (x86_64) expat-2.1.0-10.el7_3.src.rpm160d495a3ce71f590a65315176db071a-
expat-2.1.0-10.el7_3.i686.rpm739b468c6e33f309d4c3d0a20c2fa2d9-
expat-2.1.0-10.el7_3.x86_64.rpm0532d2371f9c7a985f7503f10fe81b20-
expat-devel-2.1.0-10.el7_3.i686.rpm5615367204a689d2326d7a9230eeac36-
expat-devel-2.1.0-10.el7_3.x86_64.rpmd4a8e37f095e46f6ef2d5968e7d4a4f2-
expat-static-2.1.0-10.el7_3.i686.rpmcc020c4562c7b126644189f50e4f3330-
expat-static-2.1.0-10.el7_3.x86_64.rpm8af3698015ea49f81170c131e817e714-



This page is generated automatically and has not been checked for errors or omissions. For clarification or corrections please contact the Oracle Linux ULN team

software.hardware.complete