ELSA-2018-0024

ELSA-2018-0024 - qemu-kvm security update

Type:SECURITY
Severity:IMPORTANT
Release Date:2018-01-04

Description


[0.12.1.2-2.503.el6_9.4]
- Fix CVE-2017-5715


Related CVEs


CVE-2017-5715

Updated Packages


Release/ArchitectureFilenameMD5sumSuperseded By Advisory
Oracle Linux 6 (i386) qemu-kvm-0.12.1.2-2.503.el6_9.4.src.rpme6295e74e567fa43bbe7a1c19073ea8c-
qemu-guest-agent-0.12.1.2-2.503.el6_9.4.i686.rpm1c197e74b1349e528da3b336b4be85b4-
Oracle Linux 6 (x86_64) qemu-kvm-0.12.1.2-2.503.el6_9.4.src.rpme6295e74e567fa43bbe7a1c19073ea8c-
qemu-guest-agent-0.12.1.2-2.503.el6_9.4.x86_64.rpme60376d55a59037463d4dddf6a1c69c5-
qemu-img-0.12.1.2-2.503.el6_9.4.x86_64.rpmb023470848378dc51d6b669a402d03d0-
qemu-kvm-0.12.1.2-2.503.el6_9.4.x86_64.rpm5397fa6eba46ccba5f8d0312847a4532-
qemu-kvm-tools-0.12.1.2-2.503.el6_9.4.x86_64.rpmaf0562123d3fb6482fd476f7fcf583c5-



This page is generated automatically and has not been checked for errors or omissions. For clarification or corrections please contact the Oracle Linux ULN team

software.hardware.complete